Subject: [Liturgia] Kerdes.

From: [email-masked]
Date: Thu, 26 Dec 2002 15:34:41 EST

A Vatikán éjféli miséje elött felolvasnak egy Ó szovetségi korszakokat leiró 
szöveget. (2500 év, 5250 év, stb.) Meg tudná irni nekem valaki, hogy ennek a 
szovegnek mi a cime és, hogy hol tudnám megtalálni a teljes szöveget.
Elõre is köszönöm.
Géza

---

From: Verbényi István <[email-masked]>
Date: Fri, 27 Dec 2002 19:42:21 +0100

A szöveg megtalálható latinul a Martyrologium Romanumban december 25-nél (647. oldal). Egyszerübb változata és magyarul elénekelheto az éjféli mise elott az Éneklo Egyház 1022 oldakán, Karácsonyi virrasztás és ünnephirdetés cím alatt.
                                            Verbényi
  ----- Original Message ----- 
  From: [email-masked] 
  To: [email-masked] 
  Sent: Thursday, December 26, 2002 9:34 PM
  Subject: [Liturgia] Kerdes.

  A Vatikán éjféli miséje elött felolvasnak egy Ó szovetségi korszakokat leiró szöveget. (2500 év, 5250 év, stb.) Meg tudná irni nekem valaki, hogy ennek a szovegnek mi a cime és, hogy hol tudnám megtalálni a teljes szöveget.
  Elõre is köszönöm.
  Géza

---

From: Biacsi Dávid SJ <[email-masked]>
Date: Fri, 27 Dec 2002 22:45:53 +0100

Angolul kéznél volt – szeretettel küldöm.

D.

[From the Roman Martyrology

for the Twenty-Fiftn Day of December]

In the 5199th year of the creation of the world, from the time 

    when God in the beginning created the heavens and the earth;

the 2957th year after the flood;

the 2015th year from the birth of Abraham;

the 1510th year from Moses, and the going forth of the

    people of Israel from Egypt;

the 1032nd year from the anointing of David King;

the 65th week according to the prophecy of Daniel;

in the 19th Olympiad;

the 752nd year from the founding of the City of Rome;

the 42nd year of the rule of Octavian Augustus,

    all the earth being at peace,

Jesus Christ, the Eternal God, and the son of the Eternal Father,

desirous to sanctify the world by His most merciful coming,

being conceived by the Holy Spirit, nine months after His conception

was born in Bethlehem of Judah, made man of the Virgin Mary.

THE NATIVITY OF OUR LORD JESUS CHRIST ACCORDING TO THE FLESH.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of [email-masked]
Sent: Thursday, December 26, 2002 9:35 PM
To: [email-masked]
Subject: [Liturgia] Kerdes.